Comment on NEST Plus Registration and Installation

Amit commented on 24 Apr 2014, 11:21 PM

hi
downloaded new nest plus version 2.8.0.0 for ZerodhaTrader_V3.10.57.100.11 from omnesys site … getting error : The cabinet file ‘-5E2B9BFD3D8C5E5BDFB2F0BA23439269’ required for this installation is corrupt and cannot be used . This could indicate a network error, an error reading from the CD-ROM , or a problem with this package .

Also unable to load more then 30 scripts in my terminal … why ???

Waiting for the solution …
Regards …

View the full comment thread »